Top Level :: HTML

Package Information: HTML_QuickForm_advmultiselect

This package is not maintained, if you would like to take over please go to this page.
» Summary » License
Element for HTML_QuickForm that emulate a multi-select. BSD
» Current Release » Bug Summary
1.5.1 (stable) was released on 2009-04-05 (Changelog)
Easy Install

Not sure? Get more info.

pear install HTML_QuickForm_advmultiselect

Pyrus Install

Try PEAR2's installer, Pyrus.

php pyrus.phar install pear/HTML_QuickForm_advmultiselect

  • Package Maintenance Rank: 139 of 210 packages with open bugs
  • Number of open bugs: 1 (10 total bugs)
  • Average age of open bugs: 1522 days
  • Oldest open bug: 1522 days

Report a new bug to HTML_QuickForm_advmultiselect
» Description
The HTML_QuickForm_advmultiselect package adds an element to the
HTML_QuickForm package that is two select boxes next to each other
emulating a multi-select.
» Maintainers » More Information

Dependencies for HTML_QuickForm_advmultiselect