Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 1.4.1

Bug #4559 Incorrect PHP version check
Submitted: 2005-06-08 21:31 UTC
From: kirokomara at yahoo dot com Assigned: dufuz
Status: Closed Package: File
PHP Version: 4.3.11 OS: CentOS
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 35 + 25 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File