Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 1.6.3

Bug #19925 missing agent complaint even if gpg version < 2.0
Submitted: 2013-04-30 22:29 UTC
From: pruss Assigned: alec
Status: Closed Package: Crypt_GPG (version 1.4.0b4)
PHP Version: 5.3.10 OS: Ubuntu 12.04
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 5 + 47 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File