Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 3.7.1

Bug #12368 Autoloader cannot be found due to include_path override
Submitted: 2007-11-01 09:19 UTC
From: rquadling Assigned: squiz
Status: Closed Package: PHP_CodeSniffer (version 1.0.0RC1)
PHP Version: 5_2 CVS-2007-11-01 OS: WinXP SP2
Roadmaps: 1.0.0RC2    
Subscription  



Email Address (MUST BE VALID)
Solve the problem : 40 - 40 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File
Old patches this patch should replace:

Existing patches:

Patch NoAutoLoading revision 2007-11-02 12:40 UTC by rquadling