Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 0.4.0

Bug #9472 package not installable
Submitted: 2006-11-26 14:34 UTC
From: glen at delfi dot ee Assigned: cweiske
Status: Closed Package: PHP_Fork (version 0.3.0)
PHP Version: 5.2.0 OS: PLD Linux
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 39 + 1 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File