Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 1.5.5

Bug #19108 upgrade PHPUnit require statements (for PEAR QA Team)
Submitted: 2011-12-08 00:11 UTC
From: danielc Assigned: danielc
Status: Closed Package: File_Archive (version SVN)
PHP Version: 5_4 SVN-2011-12-07 OS:
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 17 - 17 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File