Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 0.8.6

Bug #16811 should determine whether Net/IDNA.php is available less "destructively"
Submitted: 2009-11-20 22:29 UTC
From: kguest Assigned: kguest
Status: Closed Package: Validate (version 0.8.2)
PHP Version: 5.2.5 OS: ubuntu
Roadmaps: (Not assigned)    
Subscription  



Email Address (MUST BE VALID)
Solve the problem : 8 + 1 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File
Old patches this patch should replace:

Existing patches:

Patch include_path_file_exists.patch revision 2009-11-20 17:33 UTC by kguest