Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 0.9.5

Request #16070 Select Imagick2 but id dosen't work on PHP5
Submitted: 2009-04-05 01:01 UTC
From: fkrauthan Assigned: cweiske
Status: Closed Package: Image_Transform (version CVS)
PHP Version: 5.2.9 OS: Linux
Roadmaps: (Not assigned)    
Subscription  



Email Address (MUST BE VALID)
Solve the problem : 32 - 31 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File
Old patches this patch should replace:

Existing patches:

Patch imagick_version-diffrent-php-versions revision 2009-04-04 20:02 UTC by fkrauthan