Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 1.4.4

Bug #12354 wrong version in dependence to PHP
Submitted: 2007-10-29 00:55 UTC
From: cwiedmann Assigned: avb
Status: Closed Package: HTTP_Request (version CVS)
PHP Version: Irrelevant OS: Irrelevant
Roadmaps: 1.4.3    
Subscription  



Email Address (MUST BE VALID)
Solve the problem : 28 - 22 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File
Old patches this patch should replace:

Existing patches:

Patch package2.xml.diff revision 2007-10-29 01:55 UTC by cwiedmann