Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 1.0.5

Bug #6472 wrong paths in require_once
Submitted: 2006-01-12 10:57 UTC
From: adamg at pld-linux dot org Assigned: jystewart
Status: Closed Package: XML_Feed_Parser
PHP Version: Irrelevant OS: PLD Linux
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 29 + 8 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File