Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 1.4.1

Bug #3609 Net_FTP 1.3.0 won't install with PEAR 1.4.0a1 without force
Submitted: 2005-02-27 00:50 UTC
From: clay Assigned:
Status: Bogus Package: Net_FTP
PHP Version: 5.0.3 OS: Debian Sarge
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 24 + 43 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File