Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 1.1.2

Bug #2007 Doesn't support using an existing DB object, but the docs says it should
Submitted: 2004-07-28 21:13 UTC
From: eln at gmx dot net Assigned: quipo
Status: Closed Package: DB_QueryTool
PHP Version: Irrelevant OS: Linux
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 31 - 18 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File