Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 0.8.0

Bug #19139 0.7.2 cannot be installed
Submitted: 2011-12-16 03:54 UTC
From: zerkms Assigned: doconnor
Status: Closed Package: Text_Highlighter (version 0.7.2)
PHP Version: 5.3.2 OS: Ubuntu 10.04.3 LTS
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 6 + 32 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File