Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 1.4.14

Bug #16958 Update 'compatible' tag in package.xml
Submitted: 2009-12-31 14:45 UTC
From: mrook Assigned: mrook
Status: Closed Package: Archive_Tar (version 1.3.4)
PHP Version: 5.2.5 OS:
Roadmaps: 1.3.5    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 12 + 13 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File