Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 0.7.5

Bug #16123 Does not work if PEAR version >= 1.8
Submitted: 2009-04-19 18:49 UTC
From: gemorroj Assigned: saltybeagle
Status: Closed Package: PEAR_Frontend_Web (version 0.7.3)
PHP Version: 5.2.9 OS: FreeBSD 6.3
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 37 + 1 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File