Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 1.4.0

Bug #12840 wrong PHP-Version in dependency
Submitted: 2008-01-06 16:49 UTC
From: metz Assigned: jorrit
Status: Closed Package: Net_FTP (version 1.3.4)
PHP Version: 4.3.9 OS: CentOS 4.6
Roadmaps: 1.3.5, 1.4.0a2    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 10 + 37 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File