Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 2.5.0b5

Bug #11612 Fatal error: raiseError() must be compatible with PEAR::raiseError()
Submitted: 2007-07-16 13:42 UTC
From: cybot Assigned: quipo
Status: Closed Package: MDB2 (version 2.4.1)
PHP Version: HEAD CVS-2007-07-16 OS: n/a
Roadmaps: (Not assigned)    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 27 + 4 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File