Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 0.7.5

Bug #10427 wrong dependencies
Submitted: 2007-03-20 18:43 UTC
From: tias Assigned: tias
Status: Closed Package: PEAR_Frontend_Web (version 0.5.1)
PHP Version: Irrelevant OS:
Roadmaps: 0.5.2    
Subscription  



Email Address (MUST BE VALID)
Solve the problem : 42 - 28 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File
Old patches this patch should replace:

Existing patches:

Patch dependencies_updateChannels revision 2007-03-20 21:07 UTC by tias
Patch dependencies revision 2007-03-20 19:43 UTC by tias