Top Level :: Validate

Package Information: Validate_ZA

This package is not maintained, if you would like to take over please go to this page.
» Summary » License
Validation class for ZA BSD Style
» Current Release » Bug Summary
0.2.2 (alpha) was released on 2009-03-23 (Changelog)
Easy Install

Not sure? Get more info.

pear install Validate_ZA

Pyrus Install

Try PEAR2's installer, Pyrus.

php pyrus.phar install pear/Validate_ZA

No open bugs
Report a new bug to Validate_ZA
» Description
Package containes locale validation for ZA such as:
* Postal Code
* Region (province)
* SSN
» Maintainers » More Information

Dependencies for Validate_ZA