Top Level :: PEAR

Package Information: PEAR_Frontend_Gtk

This package is not maintained anymore and has been superseded. Use PEAR_Frontend_Gtk2 instead.
» Summary » License
Depreciated - Use PEAR_Frontend_Gtk2 PHP License
» Current Release » Bug Summary
0.4.0 (beta) was released on 2005-03-14 (Changelog)
Easy Install

Not sure? Get more info.

pear install PEAR_Frontend_Gtk

No open bugs
Report a new bug to PEAR_Frontend_Gtk
» Description
Desktop Interface to the PEAR Package Manager, Requires PHP-GTK
» Maintainers » More Information

Packages that depend on PEAR_Frontend_Gtk