Top Level :: Encryption

Package Information: Crypt_HMAC

This package is not maintained anymore and has been superseded. Use Crypt_HMAC2 instead.
» Summary » License
A class to calculate RFC 2104 compliant hashes. PHP
» Current Release » Bug Summary
1.0.1 (stable) was released on 2005-02-20 (Changelog)
Easy Install

Not sure? Get more info.

pear install Crypt_HMAC

No open bugs
Report a new bug to Crypt_HMAC
» Description
A class to calculate RFC 2104 compliant hashes.
» Maintainers » More Information

Packages that depend on Crypt_HMAC