Installation (Pyrus)

Table of Contents

Edited By

Gregory Beaver

2009-06-17

This chapter describes how to install Pyrus, the package manager for PEAR2 and PHP 5.3+.

File tasks (Previous) Introduction: it's simple (Next)
Last updated: Wed, 17 Dec 2014 — Download Documentation
Do you think that something on this page is wrong? Please file a bug report or add a note.
View this page in:

User Notes:

Note by: jonlyles.mail@gmail.com
Pyrus needs 5.3.1 or newer