System Requirements

Mandatory resources :

  • PHP 4.3.10 or newer.

  • PEAR 1.5.4 or newer.

  • pcre extension.

Optional resources :

Features (Previous) About (Next)
Last updated: Tue, 23 Sep 2014 — Download Documentation
Do you think that something on this page is wrong? Please file a bug report or add a note.
View this page in:

User Notes:

There are no user contributed notes for this page.