File_Passwd::apiVersion() – Get API version


require_once 'File/Passwd.php';

string File_Passwd::apiVersion ( )


Returns API version of the File_Passwd package.

Return value

Returns string API version (currently 1.0.0).


This function can be called statically.

Constants used by File_Passwd (Previous) Factory for extensions (Next)
Last updated: Sat, 28 Nov 2015 — Download Documentation
Do you think that something on this page is wrong? Please file a bug report or add a note.
View this page in:

User Notes:

There are no user contributed notes for this page.